Problemy w działaniu forum

Dział stworzony z myślą o użytkownikach oraz ich pomysłach związanych z rozwojem strony.

Moderator: Moderatorzy

Awatar użytkownika
Luxair
Posty: 130
Rejestracja: 24 kwie 2019, 19:38

Re: Problemy w działaniu forum

Post autor: Luxair » 15 maja 2019, 11:35

Może warto zatem zmienić opis podforum PRODUKCJA (albo nawet jego nazwę) bo na pierwszy rzut oka wygląda na miejsce tylko i wyłącznie dla bitmejkerów, a nie (również) dla gości którzy co sobie chcą nagrać w domu wokal i zmiksować z kradzionym bitem żeby jako-tako to brzmiało.

@mbunt

Awatar użytkownika
SWN
Administrator
Posty: 447
Rejestracja: 17 kwie 2019, 0:46
Lokalizacja: Kałków
Kontakt:

Re: Problemy w działaniu forum

Post autor: SWN » 15 maja 2019, 11:46

nom!:)
B to G strikes again, thick hay for bread... For me it's a lifestyle, you say that's about swag

oyche
Posty: 238
Rejestracja: 17 kwie 2019, 17:38

Re: Problemy w działaniu forum

Post autor: oyche » 15 maja 2019, 15:28

fajnie by było jakby była ikonka 'media' w 'szybkiej odpowiedzi'
SELF PRIDE
WORLD WIDE

Awatar użytkownika
SWN
Administrator
Posty: 447
Rejestracja: 17 kwie 2019, 0:46
Lokalizacja: Kałków
Kontakt:

Re: Problemy w działaniu forum

Post autor: SWN » 15 maja 2019, 15:44

Test 123



Dodałem, u mnie działa. Trzeci przycisk od prawej, przed przekreśleniem.

Obrazek
B to G strikes again, thick hay for bread... For me it's a lifestyle, you say that's about swag

oyche
Posty: 238
Rejestracja: 17 kwie 2019, 17:38

Re: Problemy w działaniu forum

Post autor: oyche » 15 maja 2019, 15:47

Spoiler
Pokaż
SELF PRIDE
WORLD WIDE

ODPOWIEDZ